in Wordpress Themes by inconcessus (120 points)

hello

I have problem with pagination in slideshow.

I chose a pagination style without numbering

but i have this:

when I want to select a page of the slide suddenly a number appears. How do I create a pagination without numbering?

1 Answer

by lisa-west (34.4k points)
Hello,

Sorry for the inconvenience caused to you. We have generated the issue for slideshow pagination at our end and forwarded it to our development team. We will very soon provide you an updated build.

For the being time, please use the given custom CSS below :

You can add this custom CSS in TemplateToaster or from WordPress Backend also.

To add Custom CSS in TemplateToaster:

Open TT => General => Editors => CSS

To add Custom CSS From Wordpress Backend:

Appearance => Theme Options => General => Custom CSS

#nav .paginationLink a.pg:hover, #nav .paginationLink a.pg:focus

{

  font-size: 0;

}
Interested in localizing/Translating TemplateToaster Software in your native language in exchange of a Pro License ? Contact Us
...