in General Discussion by kangnguyen (120 points)
My checkbox formatting is getting messed up with the new Chronoforms 6 checkbox effect.

Joomla is trying to use both formats and it's ending up with a mess that looks horrible and doesn't work.​

Is there anyway to disable this formatting/effect so it's not used?

I have tried checking the "default" in TemplateToaster but that hasn't made any difference.

Thank you in advance...

Please log in or register to answer this question.

Interested in localizing/Translating TemplateToaster Software in your native language in exchange of a Pro License ? Contact Us

Download TemplateToaster v8 Beta (What's New)