PrestaShop 1.6.1.18 EU legal problem

asked Mar 20 in General Discussion by s-krug (120 points)
hello - i'm located in Germany and use prestashop 1.6.1.18 with the latest eu legal (Europäische Rechtssicherheit). The modul misses some tpl files in the theme (e.g. order-carrier-advanced.tpl)

How can i include this necessary informations?

the version tt 7.0.0.14574 crashes when i try to change menu size in product view to page size....

Please log in or register to answer this question.

Anyone interested in localization of TemplateToaster v7 in exchange of a Pro License Contact Us
...